#pulp-dev: Pulp Triage 2018-08-28

Meeting started by dawalker at 14:33:04 UTC (full logs).

Meeting summary

    1. dawalker has joined triage (dawalker, 14:33:04)
    2. daviddavis has joined triage (daviddavis, 14:33:09)
    3. bmbouter has joined triage (bmbouter, 14:33:11)
    4. dkliban has joined triage (dkliban, 14:33:37)

  1. The ArtifactFileField is deleting source files. - http://pulp.plan.io/issues/3915 (dawalker, 14:34:04)
    1. IDEA: Proposed for #3915: Skip this issue for this triage session. (dawalker, 14:35:34)
    2. AGREED: Skip this issue for this triage session. (dawalker, 14:36:29)

  2. Package python2-solv-0.6.34-4.el7.x86_64.rpm is not signed - http://pulp.plan.io/issues/3936 (dawalker, 14:36:30)
    1. IDEA: Proposed for #3936: Skip this issue for this triage session. (dawalker, 14:37:00)
    2. AGREED: Skip this issue for this triage session. (dawalker, 14:37:25)


Meeting ended at 14:37:28 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (19)
  2. dawalker (19)
  3. bmbouter (6)
  4. daviddavis (6)
  5. dkliban (3)
  6. pcreech (1)


Generated by MeetBot 0.1.4.