14:31:05 <asmacdo> #startmeeting Pulp Triage 2019-08-30
14:31:05 <asmacdo> !start
14:31:05 <asmacdo> #info asmacdo has joined triage
14:31:05 <pulpbot> Meeting started Fri Aug 30 14:31:05 2019 UTC.  The chair is asmacdo. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:31:05 <pulpbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:31:05 <pulpbot> The meeting name has been set to 'pulp_triage_2019-08-30'
14:31:05 <pulpbot> asmacdo: asmacdo has joined triage
14:31:19 <bmbouter> #info bmbouter has joined triage
14:31:19 <bmbouter> !here
14:31:20 <pulpbot> bmbouter: bmbouter has joined triage
14:31:30 <ttereshc> #info ttereshc has joined triage
14:31:30 <ttereshc> !here
14:31:30 <pulpbot> ttereshc: ttereshc has joined triage
14:31:44 <dalley> #info dalley has joined triage
14:31:44 <dalley> !here
14:31:44 <pulpbot> dalley: dalley has joined triage
14:32:04 <ggainey> #info ggainey has joined triage
14:32:04 <ggainey> !here
14:32:04 <pulpbot> ggainey: ggainey has joined triage
14:32:15 <asmacdo> !next
14:32:16 <asmacdo> #topic https://pulp.plan.io/issues/5374
14:32:16 <pulpbot> asmacdo: 1 issues left to triage: 5374
14:32:17 <pulpbot> RM 5374 - jsherril@redhat.com - NEW - re-run of migration tooling has incorrect counts
14:32:18 <pulpbot> https://pulp.plan.io/issues/5374
14:32:23 <ttereshc> !propose accept and add to the sprint
14:32:23 <pulpbot> ttereshc: propose accept Propose accepting the current issue in its current state.
14:32:25 <bmbouter> +1
14:32:29 <asmacdo> +1
14:32:55 <dkliban> #info dkliban has joined triage
14:32:55 <dkliban> !here
14:32:55 <pulpbot> dkliban: dkliban has joined triage
14:32:59 <ggainey> +1
14:32:59 <ttereshc> counters are tricky in the migration, I'll left a comment with my suspicions
14:33:02 <dkliban> +1
14:33:04 <asmacdo> !accept
14:33:04 <ttereshc> *leave
14:33:04 <pulpbot> asmacdo: No action proposed, nothing to accept.
14:33:22 <asmacdo> #idea Proposed for #5374: accept and add to sprint
14:33:22 <asmacdo> !propose other accept and add to sprint
14:33:22 <pulpbot> asmacdo: Proposed for #5374: accept and add to sprint
14:33:24 <asmacdo> #agreed accept and add to sprint
14:33:24 <asmacdo> !accept
14:33:24 <pulpbot> asmacdo: Current proposal accepted: accept and add to sprint
14:33:25 <pulpbot> asmacdo: No issues to triage.
14:33:29 <asmacdo> open floor
14:34:18 <asmacdo> last call...
14:34:36 <asmacdo> #endmeeting