#pulp-dev: Pulp Triage 2020-02-25

Meeting started by daviddavis at 15:30:12 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 15:30:12)
    2. ttereshc has joined triage (ttereshc, 15:31:19)
    3. ppicka has joined triage (ppicka, 15:31:20)

  1. https://pulp.plan.io/issues/6221 (daviddavis, 15:31:45)
    1. bmbouter has joined triage (bmbouter, 15:31:58)
    2. ggainey has joined triage (ggainey, 15:32:21)
    3. dalley has joined triage (dalley, 15:33:13)
    4. IDEA: Proposed for #6221: daviddavis to follow up (daviddavis, 15:36:41)
    5. AGREED: daviddavis to follow up (daviddavis, 15:37:19)

  2. https://pulp.plan.io/issues/6217 (daviddavis, 15:37:20)
    1. IDEA: Proposed for #6217: accept and add to sprint (daviddavis, 15:40:37)
    2. AGREED: accept and add to sprint (daviddavis, 15:41:27)


Meeting ended at 16:01:06 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (57)
  2. daviddavis (49)
  3. ttereshc (20)
  4. pulpbot (20)
  5. dkliban (5)
  6. ppicka (4)
  7. ggainey (4)
  8. dalley (4)


Generated by MeetBot 0.1.4.