#pulp-dev: Pulp Triage 2020-03-24
Meeting started by fao89 at 14:30:21 UTC
(full logs).
Meeting summary
- 
  - fao89 has joined triage (fao89,
    14:30:21)
 
  - daviddavis has joined triage (daviddavis,
    14:30:25)
 
  - ppicka has joined triage (ppicka,
    14:30:28)
 
 
- https://pulp.plan.io/issues/6384 (fao89, 14:30:31)
  - mikedep333 has joined triage (mikedep333,
    14:30:42)
 
  - ggainey has joined triage (ggainey,
    14:30:43)
 
  - IDEA: Proposed for
    #6384: accept and add to sprint (fao89,
    14:30:47)
 
  - dkliban has joined triage (dkliban,
    14:30:55)
 
  - bmbouter has joined triage (bmbouter,
    14:30:57)
 
  - AGREED: accept and
    add to sprint (fao89,
    14:31:03)
 
  - ttereshc has joined triage (ttereshc,
    14:31:14)
 
 
Meeting ended at 14:40:12 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - pulpbot (18)
 
  - fao89 (11)
 
  - daviddavis (9)
 
  - ttereshc (5)
 
  - ppicka (3)
 
  - bmbouter (2)
 
  - mikedep333 (2)
 
  - ggainey (2)
 
  - dkliban (2)
 
Generated by MeetBot 0.1.4.