#pulp-dev: Pulp Triage 2020-04-07
Meeting started by fao89 at 14:31:17 UTC
(full logs).
Meeting summary
- 
  - fao89 has joined triage (fao89,
    14:31:17)
 
  - mikedep333 has joined triage (mikedep333,
    14:31:20)
 
  - bmbouter has joined triage (bmbouter,
    14:31:21)
 
  - x9c4 has joined triage (x9c4,
    14:31:26)
 
 
- https://pulp.plan.io/issues/6459 (fao89, 14:31:27)
  - daviddavis has joined triage (daviddavis,
    14:31:29)
 
  - IDEA: Proposed for
    #6459: Leave the issue as-is, accepting its current state.
    (fao89,
    14:31:40)
 
  - AGREED: Leave the
    issue as-is, accepting its current state. (fao89,
    14:32:07)
 
 
- https://pulp.plan.io/issues/6451 (fao89, 14:32:08)
  - dkliban has joined triage (dkliban,
    14:32:14)
 
  - IDEA: Proposed for
    #6451: Leave the issue as-is, accepting its current state.
    (fao89,
    14:32:21)
 
  - IDEA: Proposed for
    #6451: accept and add to sprint (fao89,
    14:32:46)
 
  - IDEA: Proposed for
    #6451: Leave the issue as-is, accepting its current state.
    (fao89,
    14:32:50)
 
  - IDEA: Proposed for
    #6451: accept and add to sprint (fao89,
    14:32:59)
 
  - AGREED: accept and
    add to sprint (fao89,
    14:33:02)
 
 
- https://pulp.plan.io/issues/6450 (fao89, 14:33:04)
  - IDEA: Proposed for
    #6450: accept and add to sprint (fao89,
    14:33:23)
 
  - ppicka has joined triage (ppicka,
    14:33:28)
 
  - AGREED: accept and
    add to sprint (fao89,
    14:33:31)
 
 
- https://pulp.plan.io/issues/6449 (fao89, 14:33:32)
  - IDEA: Proposed for
    #6449: accept and add to sprint (fao89,
    14:33:52)
 
  - AGREED: accept and
    add to sprint (fao89,
    14:34:17)
 
 
- https://pulp.plan.io/issues/6130 (fao89, 14:34:18)
  - IDEA: Proposed for
    #6130: accept and add to sprint (fao89,
    14:34:29)
 
  - AGREED: accept and
    add to sprint (fao89,
    14:36:03)
 
  - ggainey has joined triage (ggainey,
    14:36:17)
 
 
Meeting ended at 14:46:17 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - pulpbot (41)
 
  - fao89 (37)
 
  - dkliban (17)
 
  - bmbouter (14)
 
  - daviddavis (14)
 
  - mikedep333 (8)
 
  - x9c4 (7)
 
  - ppicka (6)
 
  - ggainey (5)
 
Generated by MeetBot 0.1.4.