#pulp-dev: Pulp Triage 2020-04-21

Meeting started by daviddavis at 14:31:30 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:31:30)
    2. ttereshc has joined triage (ttereshc, 14:31:41)
    3. dalley has joined triage (dalley, 14:31:45)
    4. x9c4 has joined triage (x9c4, 14:31:53)
    5. dkliban has joined triage (dkliban, 14:32:14)

  1. https://pulp.plan.io/issues/6534 (daviddavis, 14:32:18)
    1. bmbouter has joined triage (bmbouter, 14:32:46)

  2. https://pulp.plan.io/issues/6533 (daviddavis, 14:33:37)
    1. ggainey has joined triage (ggainey, 14:33:57)
    2. IDEA: Proposed for #6533: accept and add to sprint (daviddavis, 14:34:24)
    3. ipanova has joined triage (ipanova, 14:34:24)
    4. AGREED: accept and add to sprint (daviddavis, 14:34:47)

  3. https://pulp.plan.io/issues/6521 (daviddavis, 14:34:48)
    1. IDEA: Proposed for #6521: accept and add to sprint (ipanova, 14:35:05)
    2. AGREED: accept and add to sprint (daviddavis, 14:37:18)

  4. https://pulp.plan.io/issues/6520 (daviddavis, 14:37:19)
    1. IDEA: Proposed for #6520: Leave the issue as-is, accepting its current state. (daviddavis, 14:38:15)
    2. AGREED: Leave the issue as-is, accepting its current state. (daviddavis, 14:38:45)

  5. https://pulp.plan.io/issues/6463 (daviddavis, 14:38:46)
    1. mikedep333 has joined triage (mikedep333, 14:41:02)

  6. https://pulp.plan.io/issues/6533 (daviddavis, 14:43:01)
    1. IDEA: Proposed for #6533: accept and add to sprint (daviddavis, 14:46:27)
    2. AGREED: accept and add to sprint (daviddavis, 14:46:30)


Meeting ended at 14:54:13 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (49)
  2. pulpbot (39)
  3. dkliban (24)
  4. bmbouter (21)
  5. ipanova (15)
  6. ttereshc (12)
  7. x9c4 (11)
  8. dalley (6)
  9. mikedep333 (2)
  10. ggainey (2)


Generated by MeetBot 0.1.4.