#pulp-meeting: Pulp Triage 2020-06-05

Meeting started by fao89 at 14:30:51 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:51)
    2. mikedep333 has joined triage (mikedep333, 14:30:58)
    3. ppicka has joined triage (ppicka, 14:31:04)

  1. https://pulp.plan.io/issues/6905 (fao89, 14:31:08)
    1. daviddavis has joined triage (daviddavis, 14:31:20)
    2. dkliban has joined triage (dkliban, 14:31:51)
    3. IDEA: Proposed for #6905: Leave the issue as-is, accepting its current state. (fao89, 14:31:58)
    4. bmbouter has joined triage (bmbouter, 14:33:12)
    5. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:33:54)

  2. https://pulp.plan.io/issues/6898 (fao89, 14:33:55)
    1. dalley has joined triage (dalley, 14:36:09)

  3. https://pulp.plan.io/issues/6893 (fao89, 14:37:01)
    1. IDEA: Proposed for #6893: close as worksforme (fao89, 14:39:46)
    2. AGREED: close as worksforme (fao89, 14:40:13)
    3. https://django-guardian.readthedocs.io/en/stable/overview.html (bmbouter, 14:53:06)
    4. https://duckduckgo.com/?t=ffab&q=django+admin&iax=images&ia=images (bmbouter, 15:04:08)


Meeting ended at 15:07:26 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (48)
  2. daviddavis (34)
  3. fao89 (31)
  4. pulpbot (25)
  5. dkliban (20)
  6. ppicka (3)
  7. mikedep333 (2)
  8. dalley (2)


Generated by MeetBot 0.1.4.