#pulp-meeting: Pulp Triage 2020-06-26

Meeting started by daviddavis at 14:33:32 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:33:32)
    2. dkliban has joined triage (dkliban, 14:33:41)
    3. ggainey has joined triage (ggainey, 14:33:42)
    4. ppicka has joined triage (ppicka, 14:33:42)
    5. x9c4 has joined triage (x9c4, 14:33:47)

  1. https://pulp.plan.io/issues/7047 (daviddavis, 14:33:50)
    1. ttereshc has joined triage (ttereshc, 14:33:58)
    2. IDEA: Proposed for #7047: move to rpm (daviddavis, 14:34:25)
    3. AGREED: move to rpm (daviddavis, 14:34:34)

  2. https://pulp.plan.io/issues/7045 (daviddavis, 14:34:35)
    1. IDEA: Proposed for #7045: accept and add to sprint (dkliban, 14:36:10)
    2. AGREED: accept and add to sprint (daviddavis, 14:36:32)

  3. https://pulp.plan.io/issues/7019 (daviddavis, 14:36:50)
    1. bmbouter has joined triage (bmbouter, 14:36:56)
    2. IDEA: Proposed for #7019: accept and add docs tag (dkliban, 14:37:50)
    3. AGREED: accept and add docs tag (daviddavis, 14:37:57)

  4. https://pulp.plan.io/issues/7003 (daviddavis, 14:37:58)


Meeting ended at 15:20:29 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (79)
  2. bmbouter (75)
  3. daviddavis (69)
  4. ggainey (57)
  5. pulpbot (32)
  6. ttereshc (27)
  7. x9c4 (20)
  8. ppicka (5)
  9. dalley (1)


Generated by MeetBot 0.1.4.