#pulp-meeting: Pulp Triage 2020-09-04

Meeting started by fao89 at 14:30:57 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:57)
    2. ggainey has joined triage (ggainey, 14:31:02)
    3. ipanova has joined triage (ipanova, 14:32:45)
    4. dkliban has joined triage (dkliban, 14:33:27)

  1. https://pulp.plan.io/issues/7459 (fao89, 14:33:34)
    1. ttereshc has joined triage (ttereshc, 14:33:43)
    2. ppicka has joined triage (ppicka, 14:34:02)
    3. x9c4 has joined triage (x9c4, 14:34:13)
    4. IDEA: Proposed for #7459: accept and add installer category (fao89, 14:34:14)
    5. bmbouter has joined triage (bmbouter, 14:35:29)
    6. IDEA: Proposed for #7459: accept and add to sprint (fao89, 14:38:36)
    7. AGREED: accept and add to sprint (fao89, 14:43:02)

  2. https://pulp.plan.io/issues/7456 (fao89, 14:43:04)
    1. IDEA: Proposed for #7456: accept and add to sprint (fao89, 14:43:47)
    2. AGREED: accept and add to sprint (fao89, 14:43:50)

  3. https://pulp.plan.io/issues/7451 (fao89, 14:43:50)
    1. IDEA: Proposed for #7451: Leave the issue as-is, accepting its current state. (fao89, 14:44:28)
    2. IDEA: Proposed for #7451: accept and add to sprint (fao89, 14:45:21)
    3. IDEA: Proposed for #7451: Leave the issue as-is, accepting its current state. (fao89, 14:45:25)
    4. IDEA: Proposed for #7451: accept and add to sprint (fao89, 14:45:51)
    5. AGREED: accept and add to sprint (fao89, 14:45:54)

  4. https://pulp.plan.io/issues/7450 (fao89, 14:45:54)
    1. IDEA: Proposed for #7450: accept and add to sprint (fao89, 14:46:05)
    2. AGREED: accept and add to sprint (fao89, 14:46:13)

  5. https://pulp.plan.io/issues/7444 (fao89, 14:46:14)
    1. IDEA: Proposed for #7444: accept and add to sprint (fao89, 14:47:12)
    2. AGREED: accept and add to sprint (fao89, 14:47:26)

  6. https://pulp.plan.io/issues/7438 (fao89, 14:47:26)
    1. IDEA: Proposed for #7438: accept and add to sprint (fao89, 14:48:59)
    2. AGREED: accept and add to sprint (fao89, 14:49:06)
    3. https://hackmd.io/@pulp/triage/edit (fao89, 14:49:35)


Meeting ended at 15:48:54 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (71)
  2. bmbouter (62)
  3. ggainey (59)
  4. dkliban (56)
  5. pulpbot (47)
  6. ttereshc (40)
  7. ipanova (34)
  8. x9c4 (8)
  9. dalley (6)
  10. ppicka (5)
  11. mikedep333 (4)


Generated by MeetBot 0.1.4.