#pulp-meeting: Pulp Triage 2020-09-29

Meeting started by fao89 at 14:30:03 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:03)
    2. daviddavis has joined triage (daviddavis, 14:30:35)
    3. ggainey has joined triage (ggainey, 14:30:41)
    4. ppicka has joined triage (ppicka, 14:30:42)
    5. GregorSamsa has joined triage (GregorSamsa, 14:30:44)
    6. ipanova has joined triage (ipanova, 14:32:00)
    7. dkliban has joined triage (dkliban, 14:32:12)
    8. ttereshc has joined triage (ttereshc, 14:34:48)
    9. bmbouter has joined triage (bmbouter, 14:37:53)
    10. x9c4 has joined triage (x9c4, 15:11:40)

  1. https://pulp.plan.io/issues/7617 (fao89, 15:12:49)
    1. IDEA: Proposed for #7617: Leave the issue as-is, accepting its current state. (fao89, 15:13:14)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:13:37)

  2. https://pulp.plan.io/issues/7609 (fao89, 15:13:38)
    1. IDEA: Proposed for #7609: accept and add to sprint (fao89, 15:14:26)
    2. AGREED: accept and add to sprint (fao89, 15:14:35)

  3. https://pulp.plan.io/issues/7548 (fao89, 15:14:36)
    1. IDEA: Proposed for #7548: close wontfix (fao89, 15:26:21)
    2. AGREED: close wontfix (fao89, 15:26:25)


Meeting ended at 15:27:50 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (54)
  2. bmbouter (45)
  3. fao89 (42)
  4. ipanova (33)
  5. pulpbot (29)
  6. dkliban (28)
  7. ggainey (23)
  8. dalley (23)
  9. ttereshc (22)
  10. x9c4 (6)
  11. GregorSamsa (3)
  12. ppicka (2)


Generated by MeetBot 0.1.4.