#pulp-meeting: Pulp Triage 2021-01-05

Meeting started by dkliban at 15:30:27 UTC (full logs).

Meeting summary

    1. dkliban has joined triage (dkliban, 15:30:27)
    2. ggainey has joined triage (ggainey, 15:30:53)
    3. ppicka has joined triage (ppicka, 15:30:54)
    4. ttereshc has joined triage (ttereshc, 15:31:14)
    5. daviddavis has joined triage (daviddavis, 15:32:06)

  1. https://pulp.plan.io/issues/8035 (dkliban, 15:32:18)
    1. IDEA: Proposed for #8035: accept and add to sprint (dkliban, 15:34:46)
    2. AGREED: accept and add to sprint (dkliban, 15:35:19)

  2. https://pulp.plan.io/issues/8030 (dkliban, 15:35:20)
    1. IDEA: Proposed for #8030: accept and add to sprint (dkliban, 15:39:50)
    2. AGREED: accept and add to sprint (dkliban, 15:40:28)

  3. https://pulp.plan.io/issues/8018 (dkliban, 15:40:29)
    1. IDEA: Proposed for #8018: accept and add to sprint (dkliban, 15:41:19)
    2. AGREED: accept and add to sprint (dkliban, 15:41:55)

  4. https://pulp.plan.io/issues/8000 (dkliban, 15:41:56)
    1. IDEA: Proposed for #8000: accept and add to sprint (dkliban, 15:57:52)
    2. AGREED: accept and add to sprint (dkliban, 15:58:32)

  5. https://pulp.plan.io/issues/7950 (dkliban, 15:58:33)


Meeting ended at 15:59:49 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (63)
  2. ggainey (33)
  3. pulpbot (32)
  4. daviddavis (27)
  5. ttereshc (17)
  6. ppicka (2)


Generated by MeetBot 0.1.4.