#pulp-meeting: Pulp Triage 2021-01-19

Meeting started by fao89 at 15:30:39 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:39)
    2. daviddavis has joined triage (daviddavis, 15:31:42)
    3. ggainey has joined triage (ggainey, 15:32:30)
    4. ppicka has joined triage (ppicka, 15:32:36)
    5. ttereshc has joined triage (ttereshc, 15:33:04)
    6. https://paste.centos.org/view/df93d584 (fao89, 15:33:55)
    7. bmbouter has joined triage (bmbouter, 15:34:20)
    8. dkliban has joined triage (dkliban, 15:39:02)
    9. gerrod has joined triage (gerrod, 15:40:52)

  1. https://pulp.plan.io/issues/8116 (fao89, 16:29:45)
    1. IDEA: Proposed for #8116: accept and add to sprint (fao89, 16:30:56)
    2. AGREED: accept and add to sprint (fao89, 16:31:27)

  2. https://pulp.plan.io/issues/8115 (fao89, 16:31:28)


Meeting ended at 16:34:48 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ggainey (56)
  2. bmbouter (45)
  3. ttereshc (37)
  4. daviddavis (37)
  5. fao89 (25)
  6. dkliban (24)
  7. pulpbot (18)
  8. dalley (12)
  9. gerrod (2)
  10. ppicka (2)
  11. ipanova (1)


Generated by MeetBot 0.1.4.