#pulp-meeting: Pulp Triage 2021-02-12

Meeting started by fao89 at 15:34:17 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:34:17)
    2. bmbouter has joined triage (bmbouter, 15:34:21)
    3. ttereshc has joined triage (ttereshc, 15:34:24)
    4. ppicka has joined triage (ppicka, 15:34:38)
    5. gerrod has joined triage (gerrod, 15:36:27)
    6. mikedep333 has joined triage (mikedep333, 15:38:47)
    7. daviddavis has joined triage (daviddavis, 15:39:52)
    8. ggainey has joined triage (ggainey, 15:39:59)
    9. x9c4 has joined triage (x9c4, 15:40:52)
    10. ipanova has joined triage (ipanova, 15:43:22)

  1. https://pulp.plan.io/issues/8251 (fao89, 16:10:00)
    1. IDEA: Proposed for #8251: accept and add to sprint (fao89, 16:11:13)
    2. AGREED: accept and add to sprint (fao89, 16:11:17)

  2. https://pulp.plan.io/issues/8242 (fao89, 16:11:18)
    1. IDEA: Proposed for #8242: Leave the issue as-is, accepting its current state. (fao89, 16:11:58)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 16:15:21)

  3. https://pulp.plan.io/issues/8241 (fao89, 16:15:22)
    1. IDEA: Proposed for #8241: Leave the issue as-is, accepting its current state. (fao89, 16:15:54)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 16:16:19)

  4. https://pulp.plan.io/issues/8235 (fao89, 16:16:20)
    1. IDEA: Proposed for #8235: accept and add sprint (fao89, 16:16:49)
    2. AGREED: accept and add sprint (fao89, 16:17:52)


Meeting ended at 16:18:09 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (40)
  2. fao89 (37)
  3. pulpbot (36)
  4. daviddavis (28)
  5. ttereshc (26)
  6. x9c4 (18)
  7. ipanova (11)
  8. ggainey (10)
  9. mikedep333 (2)
  10. ppicka (2)
  11. gerrod (2)
  12. dalley (1)


Generated by MeetBot 0.1.4.