15:30:17 <daviddavis> #startmeeting Pulp Triage 2021-02-16
15:30:17 <daviddavis> #info daviddavis has joined triage
15:30:17 <daviddavis> !start
15:30:17 <pulpbot> Meeting started Tue Feb 16 15:30:17 2021 UTC.  The chair is daviddavis. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:30:17 <pulpbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:30:17 <pulpbot> The meeting name has been set to 'pulp_triage_2021-02-16'
15:30:17 <pulpbot> daviddavis: daviddavis has joined triage
15:31:09 <gerrod> #info gerrod has joined triage
15:31:09 <gerrod> !here
15:31:09 <pulpbot> gerrod: gerrod has joined triage
15:31:44 <daviddavis> I see no open floor topics
15:32:08 <daviddavis> last call
15:32:25 <ipanova> #info ipanova has joined triage
15:32:25 <ipanova> !here
15:32:25 <pulpbot> ipanova: ipanova has joined triage
15:32:50 <daviddavis> !next
15:32:51 <daviddavis> #topic https://pulp.plan.io/issues/8258
15:32:51 <pulpbot> daviddavis: 1 issues left to triage: 8258
15:32:52 <pulpbot> RM 8258 - bmbouter - NEW - As an installer user, I don't have special FIPS detection
15:32:53 <pulpbot> https://pulp.plan.io/issues/8258
15:33:00 <daviddavis> #idea Proposed for #8258: convert to user story
15:33:00 <daviddavis> !propose other convert to user story
15:33:00 <pulpbot> daviddavis: Proposed for #8258: convert to user story
15:33:01 <bmbouter> #info bmbouter has joined triage
15:33:01 <bmbouter> !here
15:33:01 <pulpbot> bmbouter: bmbouter has joined triage
15:33:01 <ttereshc> #info ttereshc has joined triage
15:33:01 <ttereshc> !here
15:33:02 <pulpbot> ttereshc: ttereshc has joined triage
15:33:09 <bmbouter> oh yeah this is misfiled
15:33:21 <daviddavis> also it needs installer category
15:33:29 <ttereshc> +1
15:33:35 <bmbouter> yes, yes it does
15:33:38 <bmbouter> shall I do these two things or?
15:33:43 <daviddavis> sure
15:33:54 <daviddavis> #agreed convert to user story
15:33:54 <daviddavis> !accept
15:33:54 <pulpbot> daviddavis: Current proposal accepted: convert to user story
15:33:55 <pulpbot> daviddavis: No issues to triage.
15:34:00 <daviddavis> anything else?
15:34:05 <ipanova> nice
15:34:09 <bmbouter> yeyahhhh
15:34:11 <bmbouter> dis nice
15:34:22 <daviddavis> last last call
15:34:32 <daviddavis> this might be a new record
15:34:43 <ttereshc> end it, end it
15:34:45 <daviddavis> #endmeeting
15:34:45 <daviddavis> !end