#pulp-dev: Pulp Triage 2018-05-11
Meeting started by dalley at 14:31:50 UTC
(full logs).
Meeting summary
- 
  - dalley has joined triage (dalley,
    14:31:50)
 
  - dawalker has joined triage (dawalker,
    14:32:00)
 
  - ipanova has joined triage (ipanova,
    14:32:06)
 
  - milan has joined triage (milan,
    14:32:55)
 
 
- Support different pkglist per repo for erratum units - http://pulp.plan.io/issues/3665 (dalley, 14:33:06)
  - IDEA: Proposed for
    #3665: Skip this issue for this triage session. (dalley,
    14:35:11)
 
  - AGREED: Skip this
    issue for this triage session. (dalley,
    14:36:35)
 
 
- rpm repo copy not 1:1 - http://pulp.plan.io/issues/3666 (dalley, 14:36:37)
  - ttereshc has joined triage (ttereshc,
    14:36:49)
 
  - IDEA: Proposed for
    #3666: This issue cannot be triaged without more info. (ttereshc,
    14:38:05)
 
  - AGREED: This issue
    cannot be triaged without more info. (dalley,
    14:39:38)
 
 
- Merrory error when trying to upload a big tar - http://pulp.plan.io/issues/3667 (dalley, 14:39:39)
  - IDEA: Proposed for
    #3667: accept, add to sprint, make high severity (dalley,
    14:41:19)
 
  - AGREED: accept, add
    to sprint, make high severity (dalley,
    14:41:44)
 
 
Meeting ended at 14:41:49 UTC
(full logs).
Action items
  - (none)
 
People present (lines said)
  - pulpbot (24)
 
  - dalley (20)
 
  - ipanova (13)
 
  - milan (9)
 
  - ttereshc (7)
 
  - dawalker (4)
 
Generated by MeetBot 0.1.4.