#pulp-dev: Pulp Triage 2019-08-30

Meeting started by asmacdo at 14:31:05 UTC (full logs).

Meeting summary

    1. asmacdo has joined triage (asmacdo, 14:31:05)
    2. bmbouter has joined triage (bmbouter, 14:31:19)
    3. ttereshc has joined triage (ttereshc, 14:31:30)
    4. dalley has joined triage (dalley, 14:31:44)
    5. ggainey has joined triage (ggainey, 14:32:04)

  1. https://pulp.plan.io/issues/5374 (asmacdo, 14:32:16)
    1. dkliban has joined triage (dkliban, 14:32:55)
    2. IDEA: Proposed for #5374: accept and add to sprint (asmacdo, 14:33:22)
    3. AGREED: accept and add to sprint (asmacdo, 14:33:24)


Meeting ended at 14:34:36 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (17)
  2. asmacdo (14)
  3. ttereshc (5)
  4. bmbouter (3)
  5. dkliban (3)
  6. ggainey (3)
  7. dalley (2)


Generated by MeetBot 0.1.4.