#pulp-dev: Pulp Triage 2019-09-17

Meeting started by fabricioo0 at 14:30:28 UTC (full logs).

Meeting summary

    1. fabricioo0 has joined triage (fabricioo0, 14:30:28)
    2. asmacdo has joined triage (asmacdo, 14:30:32)
    3. daviddavis has joined triage (daviddavis, 14:30:56)
    4. dkliban has joined triage (dkliban, 14:31:18)

  1. https://pulp.plan.io/issues/5451 (fabricioo0, 14:31:22)
    1. ttereshc has joined triage (ttereshc, 14:32:12)
    2. dawalker has joined triage (dawalker, 14:32:17)
    3. ppicka has joined triage (ppicka, 14:32:18)
    4. IDEA: Proposed for #5451: accept the issue (fabricioo0, 14:32:34)
    5. dalley has joined triage (dalley, 14:32:50)
    6. AGREED: accept the issue (fabricioo0, 14:33:02)
    7. bmbouter has joined triage (bmbouter, 14:33:42)

  2. https://pulp.plan.io/issues/5403 (fabricioo0, 14:34:08)
    1. mikedep333 has joined triage (mikedep333, 14:34:16)
    2. IDEA: Proposed for #5403: add this and its issues to the sprint (fabricioo0, 14:34:56)
    3. AGREED: add this and its issues to the sprint (fabricioo0, 14:35:57)

  3. https://pulp.plan.io/issues/5444 (fabricioo0, 14:36:07)
    1. IDEA: Proposed for #5444: add to the sprint (fabricioo0, 14:37:35)
    2. AGREED: add to the sprint (fabricioo0, 14:40:25)


Meeting ended at 14:44:08 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (30)
  2. fabricioo0 (28)
  3. daviddavis (15)
  4. bmbouter (13)
  5. dkliban (13)
  6. ttereshc (11)
  7. asmacdo (7)
  8. dalley (5)
  9. dawalker (3)
  10. mikedep333 (2)
  11. ppicka (2)
  12. misa (2)


Generated by MeetBot 0.1.4.