#pulp-dev: Pulp Triage 2019-10-04

Meeting started by fabricioo0 at 14:31:10 UTC (full logs).

Meeting summary

    1. fabricioo0 has joined triage (fabricioo0, 14:31:10)
    2. daviddavis has joined triage (daviddavis, 14:31:37)
    3. ttereshc has joined triage (ttereshc, 14:32:03)
    4. fabricioo0 has joined triage (fabricioo0, 14:32:21)

  1. https://pulp.plan.io/issues/5539 (fabricioo0, 14:32:28)
    1. dkliban has joined triage (dkliban, 14:32:51)
    2. bmbouter has joined triage (bmbouter, 14:32:52)
    3. IDEA: Proposed for #5539: change to story (fabricioo0, 14:33:59)
    4. AGREED: change to story (fabricioo0, 14:37:26)

  2. https://pulp.plan.io/issues/5538 (fabricioo0, 14:37:28)
    1. IDEA: Proposed for #5538: change to task (fabricioo0, 14:38:05)
    2. AGREED: change to task (fabricioo0, 14:38:59)

  3. https://pulp.plan.io/issues/5536 (fabricioo0, 14:38:59)
    1. IDEA: Proposed for #5536: accept and add to sprint (fabricioo0, 14:39:25)
    2. AGREED: accept and add to sprint (fabricioo0, 14:39:48)

  4. https://pulp.plan.io/issues/5530 (fabricioo0, 14:39:49)
    1. IDEA: Proposed for #5530: change to story (fabricioo0, 14:40:23)
    2. AGREED: change to story (fabricioo0, 14:51:19)

  5. https://pulp.plan.io/issues/5530 (fabricioo0, 14:52:32)


Meeting ended at 15:01:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (36)
  2. fabricioo0 (33)
  3. daviddavis (25)
  4. ttereshc (20)
  5. dkliban (20)
  6. bmbouter (11)
  7. x9c4 (4)


Generated by MeetBot 0.1.4.