#pulp-dev: Pulp Triage 2019-12-06

Meeting started by fao89 at 15:30:28 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:28)

  1. https://pulp.plan.io/issues/5845 (fao89, 15:30:50)
    1. daviddavis has joined triage (daviddavis, 15:32:08)
    2. IDEA: Proposed for #5845: Leave the issue as-is, accepting its current state. (fao89, 15:32:50)
    3. bmbouter has joined triage (bmbouter, 15:33:35)
    4. IDEA: Proposed for #5845: convert to task and add pulp 2 to 3 migration tag (daviddavis, 15:33:35)
    5. IDEA: Proposed for #5845: change to task and add migration tag (fao89, 15:33:40)
    6. AGREED: change to task and add migration tag (fao89, 15:34:38)

  2. https://pulp.plan.io/issues/5842 (fao89, 15:34:39)
    1. IDEA: Proposed for #5842: Leave the issue as-is, accepting its current state. (fao89, 15:35:08)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:35:56)


Meeting ended at 15:40:20 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (20)
  2. pulpbot (19)
  3. daviddavis (7)
  4. bmbouter (4)
  5. dalley (1)


Generated by MeetBot 0.1.4.