#pulp-dev: Pulp Triage 2020-02-11

Meeting started by fao89 at 15:30:52 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:52)
    2. daviddavis has joined triage (daviddavis, 15:31:02)
    3. ggainey has joined triage (ggainey, 15:31:09)

  1. https://pulp.plan.io/issues/6128 (fao89, 15:31:14)
    1. dkliban has joined triage (dkliban, 15:31:31)
    2. IDEA: Proposed for #6128: accept and add to sprint (fao89, 15:31:36)
    3. AGREED: accept and add to sprint (fao89, 15:31:49)

  2. https://pulp.plan.io/issues/6121 (fao89, 15:31:50)
    1. ipanova has joined triage (ipanova, 15:31:51)
    2. IDEA: Proposed for #6121: accept and add to sprint (fao89, 15:32:13)
    3. ttereshc has joined triage (ttereshc, 15:32:22)
    4. AGREED: accept and add to sprint (fao89, 15:32:38)

  3. https://pulp.plan.io/issues/6113 (fao89, 15:32:38)
    1. IDEA: Proposed for #6113: accept and add to sprint (fao89, 15:32:58)
    2. AGREED: accept and add to sprint (fao89, 15:33:16)

  4. https://pulp.plan.io/issues/6045 (fao89, 15:33:17)
  5. https://pulp.plan.io/issues/5567 (fao89, 15:35:23)
    1. IDEA: Proposed for #5567: add to sprint (fao89, 15:36:16)
    2. AGREED: add to sprint (fao89, 15:36:25)

  6. https://pulp.plan.io/issues/5995 (fao89, 15:38:09)


Meeting ended at 15:41:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (36)
  2. fao89 (32)
  3. dkliban (12)
  4. daviddavis (11)
  5. ggainey (7)
  6. ipanova (4)
  7. ttereshc (3)
  8. dalley (1)


Generated by MeetBot 0.1.4.