#pulp-dev: Pulp Triage 2020-02-28
Meeting started by fao89 at 15:32:19 UTC
(full logs).
Meeting summary
- 
  - fao89 has joined triage (fao89,
    15:32:19)
- daviddavis has joined triage (daviddavis,
    15:32:24)
- ppicka has joined triage (ppicka,
    15:32:25)
- ggainey has joined triage (ggainey,
    15:32:29)
 
 
- https://pulp.plan.io/issues/6232 (fao89, 15:32:36)
  - dalley has joined triage (dalley,
    15:32:36)
- bmbouter has joined triage (bmbouter,
    15:32:45)
- IDEA: Proposed for
    #6232: change to task (fao89,
    15:33:00)
- dkliban has joined triage (dkliban,
    15:33:14)
- AGREED: change to
    task (fao89,
    15:33:48)
 
 
- https://pulp.plan.io/issues/6231 (fao89, 15:33:49)
  - IDEA: Proposed for
    #6231: change to task (fao89,
    15:34:08)
- AGREED: change to
    task (fao89,
    15:34:12)
 
 
- https://pulp.plan.io/issues/6230 (fao89, 15:34:14)
  - IDEA: Proposed for
    #6230: Leave the issue as-is, accepting its current state.
    (fao89,
    15:35:00)
- AGREED: Leave the
    issue as-is, accepting its current state. (fao89,
    15:35:09)
 
 
- https://pulp.plan.io/issues/6224 (fao89, 15:35:10)
  - IDEA: Proposed for
    #6224: change to task (fao89,
    15:36:11)
- AGREED: change to
    task (fao89,
    15:36:26)
 
 
- https://pulp.plan.io/issues/6223 (fao89, 15:36:27)
  - IDEA: Proposed for
    #6223: accept and add to sprint (fao89,
    15:37:10)
- AGREED: accept and
    add to sprint (fao89,
    15:38:02)
 
 
- https://pulp.plan.io/issues/6221 (fao89, 15:38:03)
  - https://www.redhat.com/archives/pulp-dev/2020-February/msg00092.html
    (daviddavis,
    15:40:32)
 
Meeting ended at 16:04:11 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - bmbouter (41)
- pulpbot (41)
- fao89 (34)
- ggainey (33)
- daviddavis (28)
- dkliban (22)
- ttereshc (5)
- ppicka (4)
- dalley (2)
Generated by MeetBot 0.1.4.