#pulp-dev: Pulp Triage 2020-03-06
Meeting started by fao89 at 15:32:51 UTC
(full logs).
Meeting summary
- 
  - fao89 has joined triage (fao89,
    15:32:51)
- ggainey-wfh has joined triage (ggainey-wfh,
    15:32:55)
- bmbouter has joined triage (bmbouter,
    15:33:02)
- daviddavis has joined triage (daviddavis,
    15:33:07)
 
 
- https://pulp.plan.io/issues/6295 (fao89, 15:33:09)
  - ttereshc has joined triage (ttereshc,
    15:33:17)
- dkliban has joined triage (dkliban,
    15:33:18)
- IDEA: Proposed for
    #6295: move to rpm (fao89,
    15:33:35)
- AGREED: move to
    rpm (fao89,
    15:33:49)
 
 
- https://pulp.plan.io/issues/6291 (fao89, 15:33:50)
  - ppicka has joined triage (ppicka,
    15:33:53)
- IDEA: Proposed for
    #6291: convert to a story (fao89,
    15:34:54)
- AGREED: convert to a
    story (fao89,
    15:35:08)
 
 
- https://pulp.plan.io/issues/6286 (fao89, 15:35:09)
  - IDEA: Proposed for
    #6286: accept and add to sprint (fao89,
    15:35:33)
- AGREED: accept and
    add to sprint (fao89,
    15:36:04)
 
 
- https://pulp.plan.io/issues/6284 (fao89, 15:36:05)
  - IDEA: Proposed for
    #6284: accept and add to sprint (fao89,
    15:36:27)
- AGREED: accept and
    add to sprint (fao89,
    15:36:29)
 
 
- https://pulp.plan.io/issues/6274 (fao89, 15:36:30)
  - IDEA: Proposed for
    #6274: Leave the issue as-is, accepting its current state.
    (fao89,
    15:38:32)
 
 
- https://pulp.plan.io/issues/6252 (fao89, 15:39:02)
 
- https://pulp.plan.io/issues/6274 (fao89, 15:43:15)
  - IDEA: Proposed for
    #6274: Leave the issue as-is, accepting its current state.
    (fao89,
    15:43:22)
- AGREED: Leave the
    issue as-is, accepting its current state. (fao89,
    15:43:25)
 
Meeting ended at 15:47:05 UTC
(full logs).
Action items
  - (none)
People present (lines said)
  - pulpbot (45)
- fao89 (44)
- ttereshc (12)
- dkliban (11)
- daviddavis (9)
- bmbouter (5)
- ggainey-wfh (4)
- mikedep333 (2)
- ppicka (2)
Generated by MeetBot 0.1.4.