#pulp-meeting: Pulp Triage 2020-05-26

Meeting started by fao89 at 15:00:19 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:00:19)
    2. dkliban has joined triage (dkliban, 15:00:22)

  1. https://pulp.plan.io/issues/6820 (fao89, 15:00:28)
    1. ppicka has joined triage (ppicka, 15:00:28)
    2. IDEA: Proposed for #6820: move to RPM (fao89, 15:00:50)
    3. AGREED: move to RPM (fao89, 15:00:56)

  2. https://pulp.plan.io/issues/6818 (fao89, 15:00:57)
    1. daviddavis has joined triage (daviddavis, 15:01:40)
    2. ipanova has joined triage (ipanova, 15:01:41)
    3. IDEA: Proposed for #6818: move to container plugin (fao89, 15:01:48)
    4. AGREED: move to container plugin (fao89, 15:02:21)

  3. https://pulp.plan.io/issues/6811 (fao89, 15:02:22)
    1. ttereshc has joined triage (ttereshc, 15:02:24)
    2. mikedep333 has joined triage (mikedep333, 15:06:08)
    3. bmbouter has joined triage (bmbouter, 15:08:09)
    4. IDEA: Proposed for #6811: convert to a story (fao89, 15:09:18)
    5. AGREED: convert to a story (fao89, 15:10:05)

  4. https://pulp.plan.io/issues/6714 (fao89, 15:10:06)
    1. https://pulp.plan.io/projects/pulp/issues?fixed_version_id=88&set_filter=1&status_id=%2A (bmbouter, 15:13:05)


Meeting ended at 15:33:14 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (41)
  2. fao89 (40)
  3. pulpbot (32)
  4. daviddavis (24)
  5. dkliban (24)
  6. ttereshc (17)
  7. ipanova (4)
  8. mikedep333 (2)
  9. ppicka (2)
  10. ggainey (2)


Generated by MeetBot 0.1.4.