#pulp-meeting: Pulp Triage 2020-06-30

Meeting started by fao89 at 14:31:22 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:31:22)
    2. ppicka has joined triage (ppicka, 14:31:40)
    3. x9c4 has joined triage (x9c4, 14:31:45)
    4. dkliban has joined triage (dkliban, 14:32:07)
    5. daviddavis has joined triage (daviddavis, 14:32:10)

  1. https://pulp.plan.io/issues/7060 (fao89, 14:32:14)
    1. ttereshc has joined triage (ttereshc, 14:32:45)
    2. bmbouter has joined triage (bmbouter, 14:33:02)
    3. IDEA: Proposed for #7060: accept and add to sprint (dkliban, 14:33:26)
    4. AGREED: accept and add to sprint (fao89, 14:33:31)

  2. https://pulp.plan.io/issues/7052 (fao89, 14:33:31)
    1. IDEA: Proposed for #7052: accept and add to sprint (fao89, 14:34:23)
    2. https://gist.github.com/daviddavis/b2a3c4cba6e7392ec7e3d48975093cd2 (daviddavis, 14:35:18)
    3. IDEA: Proposed for #7052: close as worksforme (fao89, 14:38:37)
    4. AGREED: close as worksforme (fao89, 14:38:41)

  3. https://pulp.plan.io/issues/7003 (fao89, 14:38:42)
    1. IDEA: Proposed for #7003: Leave the issue as-is, accepting its current state. (fao89, 14:39:43)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:39:57)
    3. https://hackmd.io/SVCMjpwXTfOMqF2OeyyLRw (fao89, 14:40:14)
    4. https://github.com/mdellweg/ansible_modules_pulp (fao89, 14:41:20)


Meeting ended at 15:09:27 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (40)
  2. fao89 (39)
  3. pulpbot (31)
  4. bmbouter (29)
  5. daviddavis (18)
  6. ttereshc (16)
  7. x9c4 (8)
  8. ppicka (4)
  9. ipanova (3)


Generated by MeetBot 0.1.4.