#pulp-meeting: Pulp Triage 2020-07-07

Meeting started by fao89 at 14:30:17 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:17)
    2. dkliban has joined triage (dkliban, 14:30:29)
    3. x9c4 has joined triage (x9c4, 14:30:50)
    4. bmbouter has joined triage (bmbouter, 14:31:40)

  1. https://pulp.plan.io/issues/7090 (fao89, 14:31:47)
    1. ggainey has joined triage (ggainey, 14:31:52)
    2. daviddavis has joined triage (daviddavis, 14:32:10)
    3. IDEA: Proposed for #7090: accept and add to sprint (fao89, 14:32:22)
    4. AGREED: accept and add to sprint (fao89, 14:35:12)

  2. https://pulp.plan.io/issues/7088 (fao89, 14:35:13)
    1. IDEA: Proposed for #7088: accept and add to sprint (fao89, 14:36:42)
    2. IDEA: Proposed for #7088: accept and add to sprint (fao89, 14:36:50)
    3. mikedep333 has joined triage (mikedep333, 14:36:58)
    4. AGREED: accept and add to sprint (fao89, 14:37:05)

  3. https://pulp.plan.io/issues/7087 (fao89, 14:37:23)
    1. IDEA: Proposed for #7087: accept and add to sprint (fao89, 14:38:01)
    2. AGREED: accept and add to sprint (fao89, 14:42:02)

  4. https://pulp.plan.io/issues/7075 (fao89, 14:43:00)
    1. IDEA: Proposed for #7075: convert to a story (fao89, 14:43:42)
    2. AGREED: convert to a story (fao89, 14:43:50)

  5. https://pulp.plan.io/issues/7066 (fao89, 14:43:51)
    1. IDEA: Proposed for #7066: accept and add to sprint (fao89, 14:44:23)
    2. AGREED: accept and add to sprint (fao89, 14:44:35)
    3. https://github.com/orgs/pulp/teams/ansible-installer/discussions/1 (bmbouter, 15:08:56)
    4. https://github.com/pulp/plugin_template/pull/240 (fao89, 15:25:17)


Meeting ended at 15:30:01 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (77)
  2. dkliban (50)
  3. bmbouter (48)
  4. ggainey (35)
  5. pulpbot (34)
  6. daviddavis (24)
  7. x9c4 (13)
  8. dalley (3)
  9. mikedep333 (2)
  10. lmjachky_ (1)


Generated by MeetBot 0.1.4.