#pulp-meeting: Pulp Triage 2020-07-24

Meeting started by fao89 at 14:31:50 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:31:50)
    2. ggainey has joined triage (ggainey, 14:31:55)
    3. ipanova has joined triage (ipanova, 14:32:20)
    4. ttereshc has joined triage (ttereshc, 14:32:27)

  1. https://pulp.plan.io/issues/7209 (fao89, 14:32:34)
    1. bmbouter has joined triage (bmbouter, 14:32:38)
    2. dalley has joined triage (dalley, 14:32:38)
    3. x9c4 has joined triage (x9c4, 14:32:50)
    4. IDEA: Proposed for #7209: accept and add to sprint (fao89, 14:33:41)
    5. AGREED: accept and add to sprint (fao89, 14:34:00)

  2. https://pulp.plan.io/issues/7205 (fao89, 14:34:01)
    1. dkliban has joined triage (dkliban, 14:34:24)
    2. daviddavis has joined triage (daviddavis, 14:39:32)
    3. IDEA: Proposed for #7205: Skip this issue for this triage session. (daviddavis, 14:39:54)

  3. https://pulp.plan.io/issues/7196 (fao89, 14:39:55)
    1. IDEA: Proposed for #7196: accept and add to sprint (fao89, 14:40:15)
    2. AGREED: accept and add to sprint (fao89, 14:40:21)

  4. https://pulp.plan.io/issues/7185 (fao89, 14:40:22)
  5. https://pulp.plan.io/issues/7178 (fao89, 14:40:58)
    1. https://pulp.plan.io/issues/7212 (fao89, 15:03:58)


Meeting ended at 15:26:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (65)
  2. ggainey (41)
  3. daviddavis (40)
  4. pulpbot (36)
  5. fao89 (35)
  6. dkliban (30)
  7. x9c4 (18)
  8. ipanova (14)
  9. ttereshc (10)
  10. dalley (3)


Generated by MeetBot 0.1.4.