#pulp-meeting: Pulp Triage 2020-08-07

Meeting started by fao89 at 14:31:10 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:31:10)
    2. daviddavis has joined triage (daviddavis, 14:31:31)
    3. ipanova has joined triage (ipanova, 14:32:32)
    4. ttereshc has joined triage (ttereshc, 14:32:34)

  1. https://pulp.plan.io/issues/7205 (fao89, 14:32:42)
    1. ggainey has joined triage (ggainey, 14:33:15)
    2. x9c4 has joined triage (x9c4, 14:33:59)
    3. IDEA: Proposed for #7205: close as ???? (fao89, 14:34:26)
    4. IDEA: Proposed for #7205: close as notabug (fao89, 14:35:34)
    5. bmbouter has joined triage (bmbouter, 14:36:05)
    6. AGREED: close as notabug (fao89, 14:37:02)
    7. https://hackmd.io/SVCMjpwXTfOMqF2OeyyLRw?both (fao89, 14:37:15)
    8. dkliban has joined triage (dkliban, 14:40:07)
    9. https://www.redhat.com/archives/pulp-dev/2020-August/msg00017.html (fao89, 14:45:28)


Meeting ended at 15:02:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (29)
  2. fao89 (29)
  3. pulpbot (19)
  4. ttereshc (18)
  5. ipanova (17)
  6. ggainey (15)
  7. daviddavis (14)
  8. x9c4 (4)
  9. dkliban (3)


Generated by MeetBot 0.1.4.