#pulp-meeting: Pulp Triage 2020-09-01

Meeting started by fao89 at 14:31:18 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:31:18)
    2. daviddavis has joined triage (daviddavis, 14:31:23)
    3. ppicka has joined triage (ppicka, 14:31:25)
    4. ggainey has joined triage (ggainey, 14:31:27)
    5. dkliban has joined triage (dkliban, 14:31:42)

  1. https://pulp.plan.io/issues/7428 (fao89, 14:31:58)
    1. IDEA: Proposed for #7428: move to pulp_ansible (fao89, 14:32:17)
    2. AGREED: move to pulp_ansible (fao89, 14:32:20)

  2. https://pulp.plan.io/issues/7427 (fao89, 14:32:21)
    1. bmbouter has joined triage (bmbouter, 14:32:34)
    2. ttereshc has joined triage (ttereshc, 14:32:41)
    3. IDEA: Proposed for #7427: convert to story (fao89, 14:32:48)
    4. AGREED: convert to story (fao89, 14:32:59)
    5. ipanova has joined triage (ipanova, 14:33:09)
    6. https://hackmd.io/@pulp/triage/edit (fao89, 14:33:35)
    7. x9c4 has joined triage (x9c4, 14:53:18)


Meeting ended at 15:01:04 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (45)
  2. daviddavis (33)
  3. bmbouter (30)
  4. ggainey (25)
  5. pulpbot (24)
  6. ttereshc (22)
  7. dkliban (17)
  8. ipanova (10)
  9. ppicka (6)
  10. x9c4 (3)
  11. dalley (2)


Generated by MeetBot 0.1.4.