#pulp-meeting: Pulp Triage 2020-10-06

Meeting started by fao89 at 14:30:28 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:28)
    2. dkliban has joined triage (dkliban, 14:31:20)
    3. daviddavis has joined triage (daviddavis, 14:31:25)
    4. bmbouter has joined triage (bmbouter, 14:31:29)
    5. ggainey has joined triage (ggainey, 14:32:29)
    6. ipanova has joined triage (ipanova, 14:36:36)

  1. https://pulp.plan.io/issues/7655 (fao89, 15:01:18)
    1. IDEA: Proposed for #7655: Leave the issue as-is, accepting its current state. (fao89, 15:01:59)
    2. IDEA: Proposed for #7655: accept and add docs tag (fao89, 15:02:25)
    3. AGREED: accept and add docs tag (fao89, 15:02:33)


Meeting ended at 15:11:25 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (46)
  2. fao89 (37)
  3. ggainey (35)
  4. ipanova (25)
  5. daviddavis (25)
  6. dkliban (22)
  7. pulpbot (18)


Generated by MeetBot 0.1.4.