#pulp-meeting: Pulp Triage 2020-10-09

Meeting started by dkliban at 14:31:51 UTC (full logs).

Meeting summary

    1. dkliban has joined triage (dkliban, 14:31:51)
    2. ppicka has joined triage (ppicka, 14:32:12)
    3. ipanova has joined triage (ipanova, 14:32:15)
    4. bmbouter has joined triage (bmbouter, 14:32:25)
    5. x9c4 has joined triage (x9c4, 14:32:29)
    6. ttereshc has joined triage (ttereshc, 14:39:03)
    7. https://pulp.plan.io/issues?query_id=143 (dkliban, 14:45:37)

  1. https://pulp.plan.io/issues/7682 (dkliban, 14:45:54)
    1. IDEA: Proposed for #7682: accept and add to sprint (dkliban, 14:46:17)
    2. AGREED: accept and add to sprint (dkliban, 14:46:32)

  2. https://pulp.plan.io/issues/7675 (dkliban, 14:46:33)
    1. IDEA: Proposed for #7675: Leave the issue as-is, accepting its current state. (dkliban, 14:47:19)
    2. AGREED: Leave the issue as-is, accepting its current state. (dkliban, 14:48:47)


Meeting ended at 14:49:23 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (36)
  2. pulpbot (21)
  3. daviddavis (16)
  4. ipanova (12)
  5. ttereshc (9)
  6. bmbouter (8)
  7. x9c4 (5)
  8. ppicka (5)


Generated by MeetBot 0.1.4.