#pulp-meeting: Pulp Triage 2020-10-13

Meeting started by fao89 at 14:31:22 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:31:22)
    2. ttereshc has joined triage (ttereshc, 14:31:52)
    3. daviddavis has joined triage (daviddavis, 14:32:40)

  1. https://pulp.plan.io/issues/7697 (fao89, 14:35:27)
    1. IDEA: Proposed for #7697: move to pulp container (fao89, 14:36:12)
    2. AGREED: move to pulp container (fao89, 14:36:26)

  2. https://pulp.plan.io/issues/7692 (fao89, 14:36:27)
    1. IDEA: Proposed for #7692: Leave the issue as-is, accepting its current state. (fao89, 14:37:01)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:38:41)

  3. https://pulp.plan.io/issues/7682 (fao89, 14:38:41)
    1. IDEA: Proposed for #7682: accept and add to sprint (fao89, 14:39:16)
    2. AGREED: accept and add to sprint (fao89, 14:39:59)

  4. https://pulp.plan.io/issues/7675 (fao89, 14:40:00)
    1. IDEA: Proposed for #7675: Leave the issue as-is, accepting its current state. (fao89, 14:40:29)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:40:46)


Meeting ended at 14:42:00 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (34)
  2. pulpbot (27)
  3. ttereshc (17)
  4. daviddavis (9)
  5. ppicka (5)


Generated by MeetBot 0.1.4.