#pulp-meeting: Pulp Triage 2020-10-20

Meeting started by ttereshc at 14:33:24 UTC (full logs).

Meeting summary

    1. ttereshc has joined triage (ttereshc, 14:33:24)
    2. ggainey has joined triage (ggainey, 14:33:45)
    3. ppicka has joined triage (ppicka, 14:33:51)
    4. ipanova has joined triage (ipanova, 14:34:01)
    5. bmbouter has joined triage (bmbouter, 14:34:09)

  1. https://pulp.plan.io/issues/7717 (ttereshc, 14:35:16)
    1. IDEA: Proposed for #7717: convert to story (ttereshc, 14:36:25)
    2. x9c4 has joined triage (x9c4, 14:36:27)
    3. AGREED: convert to story (ttereshc, 14:37:34)

  2. https://pulp.plan.io/issues/7716 (ttereshc, 14:37:35)
    1. IDEA: Proposed for #7716: accept and add to the sprint (ttereshc, 14:38:09)
    2. AGREED: accept and add to the sprint (ttereshc, 14:38:12)

  3. https://pulp.plan.io/issues/7715 (ttereshc, 14:38:13)
    1. IDEA: Proposed for #7715: Leave the issue as-is, accepting its current state. (ttereshc, 14:38:56)
    2. AGREED: Leave the issue as-is, accepting its current state. (ttereshc, 14:39:01)

  4. https://pulp.plan.io/issues/7711 (ttereshc, 14:39:02)
    1. IDEA: Proposed for #7711: move to ansible (ttereshc, 14:39:40)
    2. AGREED: move to ansible (ttereshc, 14:39:45)

  5. https://pulp.plan.io/issues/7702 (ttereshc, 14:39:46)
    1. IDEA: Proposed for #7702: accept and add to the sprint! (ttereshc, 14:40:51)
    2. AGREED: accept and add to the sprint! (ttereshc, 14:40:58)


Meeting ended at 14:44:06 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ttereshc (42)
  2. pulpbot (36)
  3. ggainey (12)
  4. bmbouter (10)
  5. ipanova (7)
  6. x9c4 (4)
  7. ppicka (4)
  8. dalley (1)


Generated by MeetBot 0.1.4.