#pulp-meeting: Pulp Triage 2020-11-13

Meeting started by ggainey at 15:41:32 UTC (full logs).

Meeting summary

    1. ggainey has joined triage (ggainey, 15:41:33)
    2. ttereshc has joined triage (ttereshc, 15:42:34)

  1. https://pulp.plan.io/issues/7829 (ggainey, 15:47:51)
    1. IDEA: Proposed for #7829: accept and add to sprint (ggainey, 15:49:58)
    2. AGREED: accept and add to sprint (ggainey, 15:50:51)

  2. https://pulp.plan.io/issues/7822 (ggainey, 15:50:52)
    1. IDEA: Proposed for #7822: move to the migration plugin (ttereshc, 15:51:24)
    2. IDEA: Proposed for #7822: story and move to migration plugin (ggainey, 15:52:01)
    3. AGREED: story and move to migration plugin (ggainey, 15:53:05)

  3. https://pulp.plan.io/issues/7813 (ggainey, 15:53:06)
  4. https://pulp.plan.io/issues/7796 (ggainey, 15:55:34)


Meeting ended at 15:58:27 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ggainey (53)
  2. ttereshc (34)
  3. pulpbot (25)
  4. bmbouter (2)


Generated by MeetBot 0.1.4.