#pulp-meeting: Pulp Triage 2020-12-04

Meeting started by fao89 at 15:31:40 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:31:40)
    2. ggainey has joined triage (ggainey, 15:31:52)
    3. ppicka has joined triage (ppicka, 15:31:57)
    4. daviddavis has joined triage (daviddavis, 15:32:14)
    5. bmbouter has joined triage (bmbouter, 15:32:17)
    6. dkliban has joined triage (dkliban, 15:32:43)
    7. ttereshc has joined triage (ttereshc, 15:33:35)
    8. ipanova has joined triage (ipanova, 15:35:16)

  1. https://pulp.plan.io/issues/7921 (fao89, 15:36:36)
    1. IDEA: Proposed for #7921: convert to task (fao89, 15:37:07)
    2. AGREED: convert to task (fao89, 15:37:27)

  2. https://pulp.plan.io/issues/7918 (fao89, 15:37:28)
    1. IDEA: Proposed for #7918: Leave the issue as-is, accepting its current state. (fao89, 15:37:59)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:38:19)

  3. https://pulp.plan.io/issues/7912 (fao89, 15:38:20)
    1. IDEA: Proposed for #7912: accept and add to sprint (fao89, 15:39:14)
    2. AGREED: accept and add to sprint (fao89, 15:39:52)


Meeting ended at 15:40:07 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (27)
  2. fao89 (23)
  3. daviddavis (12)
  4. bmbouter (11)
  5. ggainey (11)
  6. dkliban (7)
  7. ttereshc (6)
  8. ipanova (5)
  9. dalley (3)
  10. ppicka (2)


Generated by MeetBot 0.1.4.