#pulp-meeting: Pulp Triage 2020-12-15

Meeting started by fao89 at 15:31:18 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:31:18)
    2. https://hackmd.io/@pulp/triage/edit (fao89, 15:31:35)
    3. ttereshc has joined triage (ttereshc, 15:32:41)
    4. dkliban has joined triage (dkliban, 15:32:53)
    5. ppicka has joined triage (ppicka, 15:33:01)
    6. ggainey has joined triage (ggainey, 15:33:40)
    7. ipanova has joined triage (ipanova, 15:34:54)
    8. https://bit.ly/3oS8yZE (fao89, 15:40:37)
    9. dalley has joined triage (dalley, 15:41:58)

  1. https://pulp.plan.io/issues/7995 (fao89, 15:44:37)
    1. IDEA: Proposed for #7995: add pulp 2 tag (fao89, 15:45:37)
    2. IDEA: Proposed for #7995: remove pulp2 and add to rpm project (fao89, 15:46:33)
    3. AGREED: remove pulp2 and add to rpm project (fao89, 15:47:33)

  2. https://pulp.plan.io/issues/7950 (fao89, 15:47:33)


Meeting ended at 15:48:25 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (31)
  2. ggainey (22)
  3. pulpbot (22)
  4. ttereshc (15)
  5. ipanova (12)
  6. dkliban (5)
  7. dalley (4)
  8. ppicka (2)


Generated by MeetBot 0.1.4.