#pulp-meeting: Pulp Triage 2020-12-18

Meeting started by fao89 at 15:30:51 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:51)
    2. x9c4 has joined triage (x9c4, 15:31:11)
    3. ppicka has joined triage (ppicka, 15:34:12)
    4. ipanova has joined triage (ipanova, 15:36:14)
    5. fao89 has joined triage (fao89, 15:36:29)

  1. https://pulp.plan.io/issues/8002 (fao89, 15:36:39)
    1. IDEA: Proposed for #8002: Leave the issue as-is, accepting its current state. (fao89, 15:37:23)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:37:58)

  2. https://pulp.plan.io/issues/8001 (fao89, 15:37:59)
    1. IDEA: Proposed for #8001: Leave the issue as-is, accepting its current state. (fao89, 15:39:48)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:41:01)

  3. https://pulp.plan.io/issues/8000 (fao89, 15:41:02)
  4. https://pulp.plan.io/issues/7950 (fao89, 15:45:32)


Meeting ended at 15:46:00 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (26)
  2. fao89 (23)
  3. ipanova (9)
  4. x9c4 (6)
  5. ppicka (3)


Generated by MeetBot 0.1.4.