#pulp-meeting: Pulp Triage 2021-01-08

Meeting started by fao89 at 15:30:40 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:30:40)
    2. dkliban has joined triage (dkliban, 15:30:43)
    3. ppicka has joined triage (ppicka, 15:30:47)
    4. ggainey has joined triage (ggainey, 15:31:18)
    5. dalley has joined triage (dalley, 15:31:29)
    6. daviddavis has joined triage (daviddavis, 15:31:56)

  1. https://pulp.plan.io/issues/8052 (fao89, 15:32:53)
    1. IDEA: Proposed for #8052: move to rpm project (fao89, 15:33:40)
    2. AGREED: move to rpm project (fao89, 15:34:13)

  2. https://pulp.plan.io/issues/8048 (fao89, 15:34:13)
    1. ttereshc has joined triage (ttereshc, 15:36:41)
    2. x9c4 has joined triage (x9c4, 15:36:46)
    3. ipanova has joined triage (ipanova, 15:37:07)
    4. IDEA: Proposed for #8048: accept and add to sprint (fao89, 15:39:22)
    5. AGREED: accept and add to sprint (fao89, 15:40:16)

  3. https://pulp.plan.io/issues/8047 (fao89, 15:40:17)
    1. IDEA: Proposed for #8047: move to ansible project (fao89, 15:44:22)
    2. AGREED: move to ansible project (fao89, 15:44:35)

  4. https://pulp.plan.io/issues/8044 (fao89, 15:44:36)
    1. IDEA: Proposed for #8044: accept and add to sprint (fao89, 15:45:09)
    2. AGREED: accept and add to sprint (fao89, 15:45:24)

  5. https://pulp.plan.io/issues/7950 (fao89, 15:45:25)


Meeting ended at 15:46:07 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. fao89 (40)
  2. pulpbot (36)
  3. dkliban (15)
  4. ggainey (14)
  5. daviddavis (9)
  6. x9c4 (6)
  7. ttereshc (4)
  8. ipanova (4)
  9. ppicka (2)
  10. dalley (2)


Generated by MeetBot 0.1.4.