#pulp-meeting: Pulp Triage 2021-01-12

Meeting started by dkliban at 15:39:36 UTC (full logs).

Meeting summary

    1. dkliban has joined triage (dkliban, 15:39:36)
    2. dalley has joined triage (dalley, 15:47:25)
    3. fao89 has joined triage (fao89, 15:51:15)

  1. https://pulp.plan.io/issues/8073 (dkliban, 15:59:28)
    1. IDEA: Proposed for #8073: close and comment with link to docs and mailing list (dkliban, 16:00:22)
    2. AGREED: close and comment with link to docs and mailing list (dkliban, 16:00:35)

  2. https://pulp.plan.io/issues/8058 (dkliban, 16:00:36)
    1. IDEA: Proposed for #8058: accept and add to sprint (fao89, 16:01:06)
    2. IDEA: Proposed for #8058: Leave the issue as-is, accepting its current state. (dkliban, 16:05:56)
    3. AGREED: Leave the issue as-is, accepting its current state. (dkliban, 16:06:25)

  3. https://pulp.plan.io/issues/8078 (dkliban, 16:06:26)
    1. IDEA: Proposed for #8078: move to pulp_ansible (dkliban, 16:06:50)
    2. AGREED: move to pulp_ansible (dkliban, 16:06:58)

  4. https://pulp.plan.io/issues/7950 (dkliban, 16:06:59)


Meeting ended at 16:13:42 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. dkliban (58)
  2. pulpbot (28)
  3. bmbouter (22)
  4. daviddavis (17)
  5. fao89 (12)
  6. dalley (9)


Generated by MeetBot 0.1.4.