#pulp-meeting: Pulp Triage 2021-02-02

Meeting started by fao89 at 15:31:11 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:31:11)
    2. daviddavis has joined triage (daviddavis, 15:31:51)
    3. ttereshc has joined triage (ttereshc, 15:31:59)
    4. ppicka has joined triage (ppicka, 15:32:15)
    5. ggainey has joined triage (ggainey, 15:32:19)
    6. ipanova has joined triage (ipanova, 15:34:21)
    7. dkliban has joined triage (dkliban, 15:35:14)
    8. gerrod has joined triage (gerrod, 15:35:52)

  1. https://pulp.plan.io/issues/8190 (fao89, 15:36:08)
    1. IDEA: Proposed for #8190: accept and add to sprint (fao89, 15:36:28)
    2. AGREED: accept and add to sprint (fao89, 15:37:06)

  2. https://pulp.plan.io/issues/8187 (fao89, 15:37:07)
    1. IDEA: Proposed for #8187: accept and add to sprint (fao89, 15:37:27)
    2. IDEA: Proposed for #8187: Leave the issue as-is, accepting its current state. (fao89, 15:37:49)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:38:26)

  3. https://pulp.plan.io/issues/8184 (fao89, 15:38:26)
    1. IDEA: Proposed for #8184: convert to task (fao89, 15:38:52)
    2. AGREED: convert to task (fao89, 15:39:00)


Meeting ended at 15:39:32 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (29)
  2. fao89 (25)
  3. ggainey (10)
  4. ttereshc (9)
  5. bmbouter (7)
  6. dkliban (7)
  7. ipanova (4)
  8. daviddavis (4)
  9. gerrod (2)
  10. ppicka (2)


Generated by MeetBot 0.1.4.