#pulp-meeting: Pulp Triage 2021-02-09

Meeting started by daviddavis at 15:30:10 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 15:30:10)
    2. gerrod has joined triage (gerrod, 15:31:32)
    3. ppicka has joined triage (ppicka, 15:31:43)
    4. bmbouter has joined triage (bmbouter, 15:31:44)

  1. https://pulp.plan.io/issues/8226 (daviddavis, 15:33:47)
    1. ggainey has joined triage (ggainey, 15:34:11)
    2. IDEA: Proposed for #8226: convert to task (daviddavis, 15:34:43)
    3. AGREED: convert to task (daviddavis, 15:34:52)

  2. https://pulp.plan.io/issues/8225 (daviddavis, 15:34:53)
    1. IDEA: Proposed for #8225: convert to task (daviddavis, 15:35:01)
    2. AGREED: convert to task (daviddavis, 15:35:04)

  3. https://pulp.plan.io/issues/8209 (daviddavis, 15:35:05)
    1. IDEA: Proposed for #8209: accept and add to sprint (daviddavis, 15:38:12)
    2. AGREED: accept and add to sprint (daviddavis, 15:39:42)

  4. https://pulp.plan.io/issues/8180 (daviddavis, 15:39:43)
    1. IDEA: Proposed for #8180: accept and add to sprint (daviddavis, 15:40:12)
    2. x9c4 has joined triage (x9c4, 15:41:22)
    3. AGREED: accept and add to sprint (daviddavis, 15:42:01)


Meeting ended at 15:44:15 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (44)
  2. pulpbot (32)
  3. ggainey (16)
  4. bmbouter (7)
  5. ppicka (5)
  6. dalley (4)
  7. x9c4 (2)
  8. gerrod (2)


Generated by MeetBot 0.1.4.