#pulp-meeting: Pulp Triage 2021-02-16

Meeting started by daviddavis at 15:30:17 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 15:30:17)
    2. gerrod has joined triage (gerrod, 15:31:09)
    3. ipanova has joined triage (ipanova, 15:32:25)

  1. https://pulp.plan.io/issues/8258 (daviddavis, 15:32:51)
    1. IDEA: Proposed for #8258: convert to user story (daviddavis, 15:33:00)
    2. bmbouter has joined triage (bmbouter, 15:33:01)
    3. ttereshc has joined triage (ttereshc, 15:33:01)
    4. AGREED: convert to user story (daviddavis, 15:33:54)


Meeting ended at 15:34:45 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (17)
  2. pulpbot (14)
  3. bmbouter (7)
  4. ttereshc (4)
  5. ipanova (3)
  6. gerrod (2)


Generated by MeetBot 0.1.4.