#pulp-meeting: Pulp Triage 2021-02-23

Meeting started by fao89 at 15:40:06 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:40:06)
    2. ggainey has joined triage (ggainey, 15:40:33)
    3. ppicka has joined triage (ppicka, 15:40:34)
    4. ttereshc has joined triage (ttereshc, 15:40:40)

  1. https://pulp.plan.io/issues/8297 (fao89, 15:41:05)
    1. x9c4 has joined triage (x9c4, 15:41:31)
    2. IDEA: Proposed for #8297: convert to task (fao89, 15:41:51)
    3. gerrod has joined triage (gerrod, 15:42:48)
    4. daviddavis has joined triage (daviddavis, 15:42:52)
    5. AGREED: convert to task (fao89, 15:43:19)

  2. https://pulp.plan.io/issues/8296 (fao89, 15:43:20)
    1. IDEA: Proposed for #8296: Leave the issue as-is, accepting its current state. (fao89, 15:44:20)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:46:16)

  3. https://pulp.plan.io/issues/8287 (fao89, 15:46:17)
    1. IDEA: Proposed for #8287: move to rpm project (fao89, 15:47:01)
    2. AGREED: move to rpm project (fao89, 15:47:14)

  4. https://pulp.plan.io/issues/8282 (fao89, 15:47:15)
    1. IDEA: Proposed for #8282: convert to task (fao89, 15:48:09)
    2. bmbouter has joined triage (bmbouter, 15:48:20)


Meeting ended at 15:49:16 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (31)
  2. fao89 (26)
  3. ttereshc (13)
  4. ggainey (12)
  5. x9c4 (5)
  6. ppicka (3)
  7. dalley (3)
  8. gerrod (2)
  9. bmbouter (2)
  10. daviddavis (2)


Generated by MeetBot 0.1.4.