#pulp-meeting: Pulp Triage 2021-03-02

Meeting started by daviddavis at 15:30:48 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 15:30:48)
    2. ttereshc has joined triage (ttereshc, 15:30:57)
    3. ppicka has joined triage (ppicka, 15:31:03)

  1. https://pulp.plan.io/issues/8317 (daviddavis, 15:31:28)
    1. ipanova has joined triage (ipanova, 15:31:40)
    2. ggainey has joined triage (ggainey, 15:31:49)
    3. bmbouter has joined triage (bmbouter, 15:32:08)
    4. IDEA: Proposed for #8317: add pulp 2 tag and accept (daviddavis, 15:32:15)

  2. https://pulp.plan.io/issues/8315 (daviddavis, 15:36:17)
    1. IDEA: Proposed for #8315: Leave the issue as-is, accepting its current state. (daviddavis, 15:36:31)
    2. AGREED: Leave the issue as-is, accepting its current state. (daviddavis, 15:37:18)

  3. https://pulp.plan.io/issues/8312 (daviddavis, 15:37:19)
    1. IDEA: Proposed for #8312: Leave the issue as-is, accepting its current state. (daviddavis, 15:42:29)
    2. fao89 has joined triage (fao89, 15:43:10)
    3. AGREED: Leave the issue as-is, accepting its current state. (daviddavis, 15:43:18)

  4. https://pulp.plan.io/issues/8306 (daviddavis, 15:43:19)
  5. https://pulp.plan.io/issues/8305 (daviddavis, 15:46:05)
  6. https://pulp.plan.io/issues/8295 (daviddavis, 15:46:46)
    1. IDEA: Proposed for #8295: Leave the issue as-is, accepting its current state. (daviddavis, 15:54:14)
    2. AGREED: Leave the issue as-is, accepting its current state. (daviddavis, 15:54:35)

  7. https://pulp.plan.io/issues/8282 (daviddavis, 15:54:36)
    1. IDEA: Proposed for #8282: convert to task (daviddavis, 15:54:48)


Meeting ended at 15:58:08 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (48)
  2. pulpbot (40)
  3. ttereshc (28)
  4. bmbouter (26)
  5. ipanova (19)
  6. ggainey (18)
  7. dalley (6)
  8. ppicka (2)
  9. fao89 (2)


Generated by MeetBot 0.1.4.