#pulp-meeting: Pulp Triage 2021-03-05

Meeting started by fao89 at 15:40:45 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 15:40:45)
    2. daviddavis has joined triage (daviddavis, 15:41:14)
    3. ppicka has joined triage (ppicka, 15:41:15)
    4. gerrod has joined triage (gerrod, 15:41:30)
    5. ttereshc has joined triage (ttereshc, 15:41:30)

  1. https://pulp.plan.io/issues/8352 (fao89, 15:41:37)
    1. IDEA: Proposed for #8352: Leave the issue as-is, accepting its current state. (fao89, 15:43:28)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:43:36)

  2. https://pulp.plan.io/issues/8341 (fao89, 15:43:37)
    1. IDEA: Proposed for #8341: Leave the issue as-is, accepting its current state. (fao89, 15:43:52)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:43:55)

  3. https://pulp.plan.io/issues/8340 (fao89, 15:43:56)
    1. IDEA: Proposed for #8340: convert to task (fao89, 15:45:38)
    2. IDEA: Proposed for #8340: Leave the issue as-is, accepting its current state. (fao89, 15:46:48)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:46:51)

  4. https://pulp.plan.io/issues/8324 (fao89, 15:46:51)
    1. bmbouter has joined triage (bmbouter, 15:46:59)
    2. IDEA: Proposed for #8324: convert to story (fao89, 15:47:27)
    3. AGREED: convert to story (fao89, 15:47:32)

  5. https://pulp.plan.io/issues/8312 (fao89, 15:47:33)
    1. IDEA: Proposed for #8312: Leave the issue as-is, accepting its current state. (ipanova, 15:48:24)
    2. ipanova has joined triage (ipanova, 15:48:24)

  6. https://pulp.plan.io/issues/8306 (fao89, 15:50:07)
  7. https://pulp.plan.io/issues/8305 (fao89, 15:52:27)
    1. IDEA: Proposed for #8305: Leave the issue as-is, accepting its current state. (fao89, 15:53:12)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:54:17)

  8. https://pulp.plan.io/issues/8282 (fao89, 15:54:17)


Meeting ended at 15:54:43 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (47)
  2. fao89 (47)
  3. ttereshc (12)
  4. bmbouter (10)
  5. ipanova (10)
  6. daviddavis (9)
  7. dalley (3)
  8. x9c4 (2)
  9. ppicka (2)
  10. gerrod (2)


Generated by MeetBot 0.1.4.