#pulp-meeting: Pulp Triage 2021-03-09

Meeting started by ttereshc at 15:35:24 UTC (full logs).

Meeting summary

    1. ttereshc has joined triage (ttereshc, 15:35:24)
    2. ipanova has joined triage (ipanova, 15:35:31)
    3. bmbouter has joined triage (bmbouter, 15:35:41)
    4. ppicka has joined triage (ppicka, 15:35:44)
    5. gerrod has joined triage (gerrod, 15:35:53)

  1. https://pulp.plan.io/issues/8368 (ttereshc, 15:35:55)
    1. x9c4 has joined triage (x9c4, 15:36:54)
    2. IDEA: Proposed for #8368: move to a story (ttereshc, 15:37:24)
    3. AGREED: move to a story (ttereshc, 15:37:27)

  2. https://pulp.plan.io/issues/8359 (ttereshc, 15:37:28)
    1. IDEA: Proposed for #8359: convert to epic and wibbit will open a new issue with a specifics of his 500 error (ttereshc, 15:42:21)
    2. AGREED: convert to epic and wibbit will open a new issue with a specifics of his 500 error (ttereshc, 15:43:15)

  3. https://pulp.plan.io/issues/8357 (ttereshc, 15:43:16)
    1. IDEA: Proposed for #8357: accept and add to 3.12 milestone (ttereshc, 15:45:14)
    2. AGREED: accept and add to 3.12 milestone (ttereshc, 15:45:43)

  4. https://pulp.plan.io/issues/8312 (ttereshc, 15:45:44)
    1. IDEA: Proposed for #8312: Leave the issue as-is, accepting its current state. (ttereshc, 15:48:27)
    2. AGREED: Leave the issue as-is, accepting its current state. (ttereshc, 15:49:37)

  5. https://pulp.plan.io/issues/8306 (ttereshc, 15:49:38)


Meeting ended at 15:54:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ttereshc (37)
  2. pulpbot (33)
  3. bmbouter (14)
  4. ipanova (8)
  5. x9c4 (6)
  6. wibbit (4)
  7. ppicka (3)
  8. gerrod (3)


Generated by MeetBot 0.1.4.