#pulp-meeting: Pulp Triage 2021-03-16

Meeting started by daviddavis at 14:32:24 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:32:24)
    2. x9c4 has joined triage (x9c4, 14:32:34)
    3. ttereshc has joined triage (ttereshc, 14:32:36)
    4. ppicka has joined triage (ppicka, 14:32:37)
    5. gerrod has joined triage (gerrod, 14:32:46)
    6. ggainey has joined triage (ggainey, 14:36:17)
    7. bmbouter has joined triage (bmbouter, 14:39:24)

  1. https://pulp.plan.io/issues/8408 (daviddavis, 14:52:33)
    1. ipanova has joined triage (ipanova, 14:53:11)
    2. IDEA: Proposed for #8408: move to pulp_container (daviddavis, 14:53:44)
    3. AGREED: move to pulp_container (daviddavis, 14:54:12)


Meeting ended at 14:55:21 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (38)
  2. ggainey (24)
  3. pulpbot (18)
  4. bmbouter (16)
  5. ttereshc (10)
  6. x9c4 (8)
  7. gerrod (6)
  8. ipanova (3)
  9. ppicka (2)
  10. dalley (2)
  11. fao89 (1)
  12. wibbit (1)


Generated by MeetBot 0.1.4.