#pulp-meeting: Pulp Triage 2021-03-19

Meeting started by fao89 at 14:30:18 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:18)
    2. x9c4 has joined triage (x9c4, 14:30:37)
    3. ttereshc has joined triage (ttereshc, 14:30:43)
    4. daviddavis has joined triage (daviddavis, 14:30:45)
    5. ppicka has joined triage (ppicka, 14:30:50)
    6. bmbouter has joined triage (bmbouter, 14:32:16)
    7. ipanova has joined triage (ipanova, 14:34:23)
    8. gerrod has joined triage (gerrod, 14:37:03)

  1. https://pulp.plan.io/issues/8427 (fao89, 15:06:13)
    1. IDEA: Proposed for #8427: accept and add to sprint (fao89, 15:06:41)
    2. AGREED: accept and add to sprint (fao89, 15:06:57)

  2. https://pulp.plan.io/issues/8416 (fao89, 15:06:58)
    1. IDEA: Proposed for #8416: Leave the issue as-is, accepting its current state. (ipanova, 15:07:25)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 15:07:57)

  3. https://pulp.plan.io/issues/8411 (fao89, 15:07:58)
    1. IDEA: Proposed for #8411: Leave the issue as-is, accepting its current state. (fao89, 15:08:37)
    2. IDEA: Proposed for #8411: accept and add to sprint (fao89, 15:09:09)
    3. AGREED: accept and add to sprint (fao89, 15:09:24)

  4. https://pulp.plan.io/issues/8306 (fao89, 15:09:25)


Meeting ended at 15:10:10 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmbouter (57)
  2. daviddavis (48)
  3. fao89 (34)
  4. pulpbot (32)
  5. ipanova (29)
  6. ttereshc (28)
  7. x9c4 (13)
  8. ppicka (2)
  9. gerrod (2)


Generated by MeetBot 0.1.4.