#pulp-meeting: Pulp Triage 2021-03-23

Meeting started by ttereshc at 14:31:09 UTC (full logs).

Meeting summary

    1. ttereshc has joined triage (ttereshc, 14:31:09)
    2. ggainey has joined triage (ggainey, 14:31:20)
    3. ppicka_ has joined triage (ppicka_, 14:31:27)
    4. ipanova has joined triage (ipanova, 14:31:31)
    5. bmbouter has joined triage (bmbouter, 14:33:41)

  1. https://pulp.plan.io/issues/8434 (ttereshc, 14:35:49)
    1. IDEA: Proposed for #8434: convert to a story (ttereshc, 14:38:36)

  2. https://pulp.plan.io/issues/8433 (ttereshc, 14:39:04)
    1. IDEA: Proposed for #8433: move to rpm (ttereshc, 14:41:42)
    2. AGREED: move to rpm (ttereshc, 14:42:46)

  3. https://pulp.plan.io/issues/8306 (ttereshc, 14:42:48)
    1. IDEA: Proposed for #8306: move to rpm where it will be closed later (ttereshc, 14:43:30)
    2. AGREED: move to rpm where it will be closed later (ttereshc, 14:43:43)


Meeting ended at 14:44:22 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. ttereshc (39)
  2. pulpbot (23)
  3. ggainey (20)
  4. bmbouter (9)
  5. ipanova (5)
  6. ppicka_ (4)
  7. dalley (2)


Generated by MeetBot 0.1.4.