#pulp-meeting: Pulp Triage 2021-03-26

Meeting started by fao89 at 14:30:23 UTC (full logs).

Meeting summary

    1. fao89 has joined triage (fao89, 14:30:23)
    2. daviddavis has joined triage (daviddavis, 14:30:43)
    3. ppicka has joined triage (ppicka, 14:30:44)
    4. ttereshc has joined triage (ttereshc, 14:31:14)
    5. bmbouter has joined triage (bmbouter, 14:33:39)
    6. ggainey has joined triage (ggainey, 14:33:58)
    7. gerrod has joined triage (gerrod, 14:36:09)
    8. ipanova has joined triage (ipanova, 14:39:48)

  1. https://pulp.plan.io/issues/8454 (fao89, 14:46:52)
    1. IDEA: Proposed for #8454: convert to story (fao89, 14:48:36)
    2. AGREED: convert to story (fao89, 14:48:46)

  2. https://pulp.plan.io/issues/8447 (fao89, 14:48:47)
    1. IDEA: Proposed for #8447: accept and add to sprint (fao89, 14:49:30)
    2. AGREED: accept and add to sprint (fao89, 14:51:28)

  3. https://pulp.plan.io/issues/8445 (fao89, 14:51:29)
    1. IDEA: Proposed for #8445: Leave the issue as-is, accepting its current state. (fao89, 14:52:49)
    2. IDEA: Proposed for #8445: accept and add to sprint (fao89, 14:54:17)
    3. AGREED: accept and add to sprint (fao89, 14:54:18)

  4. https://pulp.plan.io/issues/8444 (fao89, 14:54:19)
    1. IDEA: Proposed for #8444: Leave the issue as-is, accepting its current state. (fao89_, 14:55:39)
    2. fao89_ has joined triage (fao89_, 14:55:39)
    3. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:56:21)

  5. https://pulp.plan.io/issues/8438 (fao89, 14:56:21)
    1. IDEA: Proposed for #8438: Leave the issue as-is, accepting its current state. (ipanova, 14:56:39)
    2. AGREED: Leave the issue as-is, accepting its current state. (fao89, 14:57:17)

  6. https://pulp.plan.io/issues/8454 (fao89, 14:57:48)


Meeting ended at 14:58:50 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. pulpbot (48)
  2. fao89 (41)
  3. daviddavis (29)
  4. ttereshc (25)
  5. bmbouter (25)
  6. ggainey (19)
  7. ipanova (17)
  8. fao89_ (4)
  9. ppicka (3)
  10. gerrod (2)


Generated by MeetBot 0.1.4.