#pulp-meeting: Pulp Triage 2021-04-06

Meeting started by daviddavis at 14:34:01 UTC (full logs).

Meeting summary

    1. daviddavis has joined triage (daviddavis, 14:34:01)
    2. ipanova has joined triage (ipanova, 14:34:04)
    3. gerrod has joined triage (gerrod, 14:34:36)
    4. x9c4 has joined triage (x9c4, 14:34:58)

  1. https://pulp.plan.io/issues/8508 (daviddavis, 14:35:45)
    1. ttereshc has joined triage (ttereshc, 14:36:07)
    2. IDEA: Proposed for #8508: Leave the issue as-is, accepting its current state. (ipanova, 14:36:12)
    3. AGREED: Leave the issue as-is, accepting its current state. (daviddavis, 14:36:43)

  2. https://pulp.plan.io/issues/8500 (daviddavis, 14:36:43)
    1. IDEA: Proposed for #8500: remove cli from title, accept, and add to sprint (daviddavis, 14:38:49)
    2. AGREED: remove cli from title, accept, and add to sprint (daviddavis, 14:39:07)

  3. https://pulp.plan.io/issues/8492 (daviddavis, 14:39:08)
  4. https://pulp.plan.io/issues/8487 (daviddavis, 14:39:32)
  5. https://pulp.plan.io/issues/8492 (daviddavis, 14:39:55)
    1. IDEA: Proposed for #8492: move to rpm and ask for more info (daviddavis, 14:41:40)

  6. https://pulp.plan.io/issues/8487 (daviddavis, 14:42:23)
    1. AGREED: move to rpm and ask for more info (daviddavis, 14:42:58)

  7. https://pulp.plan.io/issues/8485 (daviddavis, 14:42:59)
    1. IDEA: Proposed for #8485: accept and add to sprint (daviddavis, 14:44:36)
    2. AGREED: accept and add to sprint (daviddavis, 14:45:20)


Meeting ended at 14:45:26 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. daviddavis (44)
  2. pulpbot (43)
  3. ttereshc (11)
  4. ipanova (8)
  5. x9c4 (7)
  6. gerrod (4)
  7. fao89 (2)
  8. dalley (2)
  9. mcorr (1)


Generated by MeetBot 0.1.4.